problem mit web session store

Incident Report for timr Zeiterfassung

Resolved

This incident has been resolved.
Posted Oct 02, 2023 - 11:15 CEST

Monitoring

A fix has been implemented and we are monitoring the results.
Posted Oct 02, 2023 - 11:13 CEST

Identified

The issue has been identified and a fix is being implemented.
Posted Oct 02, 2023 - 11:06 CEST

Investigating

We are currently investigating this issue.
Posted Oct 02, 2023 - 11:06 CEST
This incident affected: Web Anwendung.